银河证券配资公司=股市配资什么意思=苏州股票配资门户

十大正规杠杆平台排行
正规杠杆平台排行
  • 文华财经期货顶底指标A幅图

    178

    图片

      

    VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

    VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;

    VAR4:=EMA(VAR3,5);

    VAR5:=3*VAR3-2*VAR4;

    AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;

    VAR6:=(2*CLOSE+HIGH+LOW)/4;

    VAR7:=LLV(LOW,13);

    VAR8:=HHV(HIGH,13);

    VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);

    VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);

    牛:VAR9,COLORFF00FF,POINTDOT;

    熊:EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLOR00FF80;

    STICKLINE(VAR9>VARA,VAR9,VARA,6,0),COLORFF00FF;

    STICKLINE(VAR9<=VARA,VAR9,VARA,6,0),COLOR00FF80;

    AVAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

    AVAR2:=SMA(AVAR1,3,1);

    AVAR3:=SMA(AVAR2,3,1);

    AVAR4:=SMA(AVAR3,3,1);

    波:AVAR3,LINETHICK1,COLORFFFFFF;

    段:AVAR4,LINETHICK1,COLOR0000FF;

    AVAR6:=CROSS(AVAR3,AVAR4) AND AVAR3<20;

    DRAWTEXT(FILTER(AVAR6,10)=1,20,'抄底'),ALIGN0,VALIGN0,COLORRED,LINETHICK2 ;

    STICKLINE(FILTER(AVAR6,10)=1,0,30,10,0),COLORRED ;

    AVAR7:=CROSS(AVAR4,AVAR3) AND AVAR3>80;

    STICKLINE(FILTER(AVAR7,5)=1,80,100,10,0),COLORYELLOW ;

    DRAWTEXT(FILTER(AVAR7,5)=1,90,'逃顶'),LINETHICK2 ,COLORYELLOW;

    AVAR8:=CROSS(AVAR2,AVAR3) AND AVAR3>80 AND AVAR3>AVAR4;

    STICKLINE(AVAR8,85,100,10,0),COLORFFFFFF ;

    AVAR5:=CROSS(AVAR2,AVAR4) AND AVAR4<54;

    STICKLINE(FILTER(AVAR5,14)=1,10,20,10,0),COLORFF80FF;

    DRAWTEXT(FILTER(AVAR5,14)=1,20,'小抄底'), ALIGN1,VALIGN2,COLORC080FF,LINETHICK1;

    本站仅提供存储服务,所有内容均由用户发布,如发现有害或侵权内容,请点击举报。